none
我安装完.net framework v4.0后 asp.net状态服务和 .NET Framework NGEN v4.0都不能启动怎么办 RRS feed

  • 常规讨论

  • 我安装完.net framework v4.0后 asp.net状态服务和 .NET Framework NGEN v4.0都不能启动了,重新安装.net framework v4.0选择修复仍然不能启动,请高手指点,急!
    2011年12月27日 8:35

全部回复