none
ef支持mysql的最低版本 RRS feed

  • 问题

  • 我是用mysql.data.dll

    版本是5.2.3.0

    我用nuget安装的ef和mysql.data.dll

    后来手动换成了5.2.3.0版本的mysql.data.dll

    使用ado.net可以连接,使用ef连接总是报错,请问应该修改哪里?才能使用ef连接上啊

    (高版本的mysql数据库使用ef可以连接)




    please verify my account



    • 已编辑 lctk 2017年8月3日 4:14
    2017年8月3日 4:13

答案

全部回复