none
IE8问题 RRS feed

  • 问题

  •  

    IE8一直有个问题就是 不能用支付宝

    类似支付宝的安全控件的一般都会导致IE8的崩溃

    网上有很多解决方案都是将网址添加到可信任站点内

    可是仍然出现这个情况

    2009年1月7日 3:48

答案

  • IE8目前还处于beta版,可以卸载回到ie7吧
    2009年1月7日 5:31
    版主
  •  杜耀辉 写:

    卸载回去   是个办法 

    我还是用其他浏览器支付了

    不知道IE8啥时间出正式版

    我在我的机器上测试过了,这个方法是可以的。取消之后需要关闭浏览器再开启,然后再安装才有效,如果以前安装过了删除再安装就可以了。

     

    截图:

    2009年1月7日 8:40
    版主

全部回复