none
vs2012 是否可安装 wp sdk 7.1 并开发 wp 7.5 的应用? RRS feed

  • 问题

  • 我安装了win8的操作系统,本想安装 wp sdk 8.0,但由于我机器的配置不够(内存只有 2G),所以只能安装 wp sdk 7.1,

    我想问下,能否安装 vs 2012 + wp sdk 7.1?这样我就可以用 vs2012 开发 wp 7.5的应用了,

    2012年11月27日 10:07

答案

全部回复