none
无法安装NET Framework 3.5(包括.NET2.0和3.0) RRS feed

  • 问题

  •  回Windows 功能
    无法安装以下功能:
    .NET Framework 3.5 (包括.NET 2.0和3.0)

    Windows无法连接到Internet ,因而无法下载所需的文件。请确保你已连接到Internet ,然后按“重试”,以便再试一次。
    错误代码: 0x800F0906

    有关如何解决此问题的信息
    重试(R)
    关闭
    2019年7月24日 8:33

全部回复