none
Microsoft Expression Blend 4 for Windows Phone 7.1 RRS feed

  • 问题

  • [10/11/11,12:53:03] 適用於 Windows Phone 7.1 的 Microsoft Expression Blend 4: [2] Error code -2147023590 for this component means "表明两个修订级别是不兼容的。
    "
    [10/11/11,12:53:03] 適用於 Windows Phone 7.1 的 Microsoft Expression Blend 4: [2] Component 適用於 Windows Phone 7.1 的 Microsoft Expression Blend 4 returned an unexpected value.
    [10/11/11,12:53:03] 適用於 Windows Phone 7.1 的 Microsoft Expression Blend 4: [2] Return from system messaging: 表明两个修订级别是不兼容的。

    sdk能用了,但有文件显示如上的错误,什么原因,怎么解决

     

    2011年10月11日 5:44