locked
如何在CAB安装包中包含.NET运行库? RRS feed

  • 问题

  • 有些终端没有安装最新的.NET版本,因此我想在CAB中包含需要的.NET运行库版本。请问如何操作?
    谢谢。
    2010年1月16日 5:47

答案

  • 可以的,具体请参考SDK示例:
    E:\Program Files\Windows Mobile 6 SDK\Samples\Common\CPP\Win32\multicabinstall


    Please remember to mark the replies as answers if they help and unmark them if they provide no help
    2010年1月18日 5:42

全部回复

  • 可以的,具体请参考SDK示例:
    E:\Program Files\Windows Mobile 6 SDK\Samples\Common\CPP\Win32\multicabinstall


    Please remember to mark the replies as answers if they help and unmark them if they provide no help
    2010年1月18日 5:42
  • 请接受我迟来的谢意。谢谢您的帮助。

    2010年1月20日 17:38