none
vs2008简体中文正式版不支持ADO.Net Entity Framework了么? RRS feed

  • 问题

  • 环境:vs2008简体中文正式版+VS90-KB946581补丁

    安装Entity Framework Tools的时候提示

    Error: ADO.NET Entity Framework Tools Preview can only be installed if a necessary Visual Studio patch is installed. Please download and install this patch from this link: http://go.microsoft.com/fwlink/?LinkID=104985

    (vs2008英文版打上补丁VS90-KB945282后可可以正常安装Entity Framework Tools)

    请问怎样才能让中文版vs2008支持ADO.Net Entity Framework?

    2008年4月14日 16:39

答案

全部回复