none
.NET Framework语言包是否64位和32位的都需要安装? RRS feed

  • 问题

  • 操作系统是windows 7 sp1 x64,因为已经自带了.NET Framework 3.5

    1.系统安装后,是否需要安装.NET Framework 3.5 sp1?

    2..NET Framework 3.5 sp1有x64和x86两种语言包,是否只安装对应系统的,还是两个都需要安装?

    3.语言包是否需要先安装,然后安装.NET Framework 3.5 sp1?

    3.是否需要安装.NET Framework 4.8?

    4.语言包是否需要先安装,然后安装.NET Framework 4.8?

    2019年6月26日 5:00