none
Qustions about .Net framework

    问题

  • Q1: .Net Framework4.0 environment is required when running WPF applications in win7 or XP. Is there any tool to detect the environment to ensure that WPF applications will work properly?

    Q2: .Net Framework4.0 environment can’t be installed in some operating system. Is there any solution for error codes?

    Q3: In Win10, how can I uninstall the original .Net framework and install .Net framewok4.0 which is lower? Can you provide a framework clean tool?

    Thank you!

    2016年12月19日 8:25

全部回复