none
vs2008 sp1 升级问题 RRS feed

  • 问题

  •  

    我在安装vs2008 sp1时 提示如下,什么问题?

    Installation Requirements:

    A compatible version of Visual Studio 2008 was not detected on the system. This update is designed for only the Microsoft Visual Studio 2008 (ENU) product family, and is not compatible with any Express editions.

     

    2008年9月5日 3:02

答案

全部回复