locked
XPE支持 Microsoft .NET Framework v4.0 吗?? RRS feed

答案

  • 支持。安装.net 4.0之前,需要先安装wic_x86_enu.exe,然后就可以安装.net 4.0了。

    2012年1月5日 9:18

全部回复

  • 支持。安装.net 4.0之前,需要先安装wic_x86_enu.exe,然后就可以安装.net 4.0了。

    2012年1月5日 9:18
  • 谢谢  按照你的指示,解决了,非常感谢
    刚子
    2012年1月12日 7:00