none
如果服务器未安装.NET Framework 3.5 SP1,只安装了3.5版本,那么SliverLight程序能否成功运行? RRS feed

  • 问题

  • 如果服务器未安装.NET Framework 3.5 SP1,只安装了3.5版本,那么SliverLight程序能否成功运行?
    做最好的自己
    2009年8月15日 15:46

答案

全部回复