none
vs2010如何创建.net 4.5项目 RRS feed

答案

  • hello,.NET 4.5 必须由 VS2012 创建,因4.5里面包含了 Win8 的 CLR

    秘訣無它,唯勤而已 http://www.dotblogs.com.tw/yc421206/

    • 已标记为答案 VCResearch 2013年5月14日 1:54
    2013年5月13日 3:49