none
免费版的Expression Web 4是不是不能安装Sp2? RRS feed

  • 问题

  • 安装的时候提示错误:

    升级不适用

    无法安装Microsoft Expression Web 4 Service Pack 2,因为要升级的程序缺失或版本错误。请验证计算机上安装了正确版本的程序。

    2013年8月15日 3:54

答案