none
vs2003中可以使用ajaxcontroltookit 吗? RRS feed

答案

全部回复

  • 你好

    好像是安裝不了的

    因為 AJAXCONTROLTOOLKIT 的最低要求是 .NET 2.0 和 VS2005

    Please correct me if my concept is wrong.


    Chi
    2010年7月23日 4:57
  • 你好

          试试就知道了啊。再说,现在都用2010了,主流是2005或是2008了,是时候该换了。


    1+1=The World >>> BLOG=http://blog.csdn.net/liuning800203 >>> Email=liuning800203@hotmail.com
    2010年7月23日 15:30