none
Validation error: This package wasn't built for the current version of Windows. Install the current version of Windows and build the package again. 求助!!! RRS feed

答案