none
大神求教:sharepoint2013 项目,vs2015 如何引用 第三方dll(.net framwork4.5.1)文件? RRS feed

  • 问题

  • sharepoint2013  好像默认是.net framwork4.5.

    公司项目是用.net framwork4.5.1 开发的,为了减少工作量,想在做sharepoint2013 开发时直接引用公司现有的dll文件。

    这样就导致.net framwork 版本不兼容问题。

    请问如何解决?

    望各位不吝赐教,谢谢!


    v.chao

    2016年12月27日 9:03

全部回复