none
我vs2005,后来下安装了.net framework 3.0,又安装了 wpf/e的sdk 怎么在vs里还是没有那个wpfe模板啊? RRS feed

  • 问题

  • 我vs2005,后来下安装了.net framework 3.0,又安装了 wpf/e的sdk 怎么在vs里还是没有那个wpfe模板啊?救救我啊,~~~另外有没有那种能像eclipse一样能够在写代码时提供语法错误的候选改正方案并能在选择相应方案后智能改错的插件。(比如没有抛异常,直接选择以下就能添上相应的异常处理代码段)。

    2007年8月6日 9:55

答案