none
目前evc4可以开发mobile5吗?有这样的sdk吗?若没有以后会有这样的sdk吗? RRS feed

答案

  • evc4可以开发windows mobile 5.0的应用程序,但是需要安装最新的evc4的service pack。直接用正是发布的windows mobile 5.0的sdk就可以。

    2007年8月1日 1:12