none
Windows Installer版本 RRS feed

  • 问题

  • VS2008内置的是 ver 3.1,但我看至少4.5都有了,而且MSDN上查到有的有些属性要求至少4.0, 请问如果现在一般是不是都装高版本的呢?有5.0的吗?
    2010年2月17日 12:14

答案

  • 你好!
    这个工具是操作系统附带的,并非VS附带的,VS中也是使用的操作系统中的相关工具!
    是否升级到高版本主要还是看具体需要!如果你的用户使用的是高版本的,你也可以升级!
    周雪峰
    2010年2月18日 0:29
    版主

全部回复