none
Vista下安装vs2008提示“无法加载安装组件”,我已经装了.net framework 3.5,请高手指点啊,已经装了好几天了! RRS feed

  • 问题

  •  

    Vista下安装vs2008提示“无法加载安装组件”,我已经装了.net framework 3.5,请高手指点啊,已经装了好几天了!
    2008年11月27日 2:07

答案

  • 如果实在按不上, 可以从微软官方网站下载中心找一下.net 3.5的完整安装包, 下载下来单独安装, 然后再安装VS2008

    2008年11月27日 6:59
    版主

全部回复