none
为什么装完wince5.0模拟器后,vs2005中没有windows ce 5.0 armv4i emulater? RRS feed

  • 问题

  • 我目前用的是VISTA,装了wince5.0中文模拟器后,在vs2005的设备中没有windows ce 5.0 armv4i emulater,一定要装PB吗?以前在win7上也有这种状况,装PB没装上,后来突然在vs2005中就有windows ce 5.0 armv4i emulater了,现在VISTA也是这样,不知道该怎么解决?
    2010年5月10日 13:49