none
Visio 2013 à cesser de fonctionner! RRS feed

  • Discussão Geral

  • Bonjour,

    J'ai un souci sur un visio 2013. Dès que je clique pour le lancer, directement il plante et marque "visio à rencontré un problème...." Le pc est un sony vaio avec Windows 7 pro installé.

    Voilà ce que j'ai déjà essayé :

    - démarrage de visio en /safe

    - démarrage de visio en Windows mode sans échec

    - installation de nouveau pilote graphique

    - installation d'un driver graphique USB dynamique (trouvé sur le net suite dans les résolutions de problème office 2013)

    - désinstallation / réinstalation

    - Version 32bit et version 64bit

    Rien n'y fait!!! Le Visio plante toujours!!!!!

    Voici une copie de l'erreur dans l'observateur d'évènements :

    Nom du journal :Application

    Source :       Application Error

    Date :         3/11/2013 16:45:16

    ID de l’événement :1000

    Catégorie de la tâche :(100)

    Niveau :       Erreur

    Mots clés :    Classique

    Utilisateur :  N/A

    Ordinateur :   USER-VAIO456112

    Description :

    Nom de l’application défaillante VISIO.EXE, version : 15.0.4454.1000, horodatage : 0x509a38f3

    Nom du module défaillant : KERNELBASE.dll, version : 6.1.7601.18229, horodatage : 0x51fb1116

    Code d’exception : 0xe06d7363

    Décalage d’erreur : 0x0000c41f

    ID du processus défaillant : 0x960

    Heure de début de l’application défaillante : 0x01ced8abafc99045

    Chemin d’accès de l’application défaillante : C:\Program Files\Microsoft Office 15\root\office15\VISIO.EXE

    Chemin d’accès du module défaillant: C:\Windows\syswow64\KERNELBASE.dll

    ID de rapport : ef0ac513-449e-11e3-ad92-ccaf78aeefc2

    XML de l’événement :

    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">

      <System>

        <Provider Name="Application Error" />

        <EventID Qualifiers="0">1000</EventID>

        <Level>2</Level>

        <Task>100</Task>

        <Keywords>0x80000000000000</Keywords>

        <TimeCreated SystemTime="2013-11-03T15:45:16.000000000Z" />

        <EventRecordID>194741</EventRecordID>

        <Channel>Application</Channel>

        <Computer>USER-VAIO456112</Computer>

        <Security />

      </System>

      <EventData>

        <Data>VISIO.EXE</Data>

        <Data>15.0.4454.1000</Data>

        <Data>509a38f3</Data>

        <Data>KERNELBASE.dll</Data>

        <Data>6.1.7601.18229</Data>

        <Data>51fb1116</Data>

        <Data>e06d7363</Data>

        <Data>0000c41f</Data>

        <Data>960</Data>

        <Data>01ced8abafc99045</Data>

        <Data>C:\Program Files\Microsoft Office 15\root\office15\VISIO.EXE</Data>

        <Data>C:\Windows\syswow64\KERNELBASE.dll</Data>

        <Data>ef0ac513-449e-11e3-ad92-ccaf78aeefc2</Data>

      </EventData>

    </Event>

    HELP HELP HELP.

    Merci pour votre aide

    • Tipo Alterado Aurel Bera quarta-feira, 13 de novembro de 2013 08:01 disc
    quarta-feira, 6 de novembro de 2013 21:34

Todas as Respostas

  • Est ce que tu as un driver Bluetooth activé ou installé ?

    Est ce que tu est connecté avec un compte microsoft (sur Windows 8.1) ?


    Michel LAPLANE (MVP Visio)

    quinta-feira, 7 de novembro de 2013 07:34
  • Bonjour,

    Oui il y a un driver Bluetooth activé et installé.

    Non c'est un compte local et c'est Windows 7 pro

    Tu penses que je devrais explorer la piste du Bluetooth?

    quinta-feira, 7 de novembro de 2013 14:18
  • Essaye de désactiver le bluetooth

    Michel LAPLANE (MVP Visio)

    quinta-feira, 7 de novembro de 2013 15:18
  • J'ai désactivé le Bluetooth mais c'est toujours le même problème. Une autre idée? merci
    domingo, 10 de novembro de 2013 14:35
  • Essaye de désactiver les Addins :

    Options=>Compléments=>Désactiver tous les compléments d'applications....


    Michel LAPLANE (MVP Visio)

    domingo, 10 de novembro de 2013 18:01
  • Bonjour,Je prends du tps pour répondre car je dois tester sur le pc de mon client qui n'est pas toujours accessible tout de suite. J'ai désactivé les compléments mais rien y fait! En mode safe ou pas!

    Problème tjs PAS résolu!!

    Je ne sais pas quoi tester d'autre!

    terça-feira, 12 de novembro de 2013 11:48
  • Bonjour,Je prends du tps pour répondre car je dois tester sur le pc de mon client qui n'est pas toujours accessible tout de suite. J'ai désactivé les compléments mais rien y fait! En mode safe ou pas!

    Problème tjs PAS résolu!!

    Je ne sais pas quoi tester d'autre!

    terça-feira, 12 de novembro de 2013 11:48
  • Essayez aussi de poster une question sur le forum community :

    http://answers.microsoft.com/fr-fr/office/forum

    Aussi assurez-vous que vous avez les dernières mises à jour pour Windows et Office.

    Cordialement,


    Aurel BERA, MSFT
    MSDN Community Support. LE CONTENU EST FOURNI "TEL QUEL" SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE.
    S'il vous plaît n'oubliez pas de "Marquer comme réponse" les réponses qui ont résolu votre problème. C'est une voie commune pour reconnaître ceux qui vous ont aidé, et rend plus facile pour les autres visiteurs de trouver plus tard la résolution.


    • Editado Aurel Bera terça-feira, 12 de novembro de 2013 14:38
    terça-feira, 12 de novembro de 2013 12:20
  • J'ai noté dans le message d'erreur que ta version n'est pas la dernière qui est :

    15.0.4535.1507.

    Peux-tu faire une mise à jour ?


    Michel LAPLANE (MVP Visio)

    quarta-feira, 13 de novembro de 2013 11:45
  • Ou puis-je la télécharger? C'est via office 365. Technet?

    Merci

    quarta-feira, 13 de novembro de 2013 17:20
  • Sur Windows update ou sur office 365 si c'est une version achetée via ton abonnement 365 ou avec Visio pro for 365

    Michel LAPLANE (MVP Visio)

    sexta-feira, 15 de novembro de 2013 12:03
  • C'est bien un abonnement 365 et le téléchargement est toujours le même pour la version! En théorie la dernière?

    Je commence à sécher car aucunes solutions. ;-(

    Je sens que je vais devoir réinstaller son Windows au final pour le faire fonctionner et testé un à un les logiciels, pilotes,....

    terça-feira, 19 de novembro de 2013 16:02