スキップしてメイン コンテンツへ

 none
Visio 2013 à cesser de fonctionner! RRS feed

  • 全般的な情報交換

  • Bonjour,

    J'ai un souci sur un visio 2013. Dès que je clique pour le lancer, directement il plante et marque "visio à rencontré un problème...." Le pc est un sony vaio avec Windows 7 pro installé.

    Voilà ce que j'ai déjà essayé :

    - démarrage de visio en /safe

    - démarrage de visio en Windows mode sans échec

    - installation de nouveau pilote graphique

    - installation d'un driver graphique USB dynamique (trouvé sur le net suite dans les résolutions de problème office 2013)

    - désinstallation / réinstalation

    - Version 32bit et version 64bit

    Rien n'y fait!!! Le Visio plante toujours!!!!!

    Voici une copie de l'erreur dans l'observateur d'évènements :

    Nom du journal :Application

    Source :       Application Error

    Date :         3/11/2013 16:45:16

    ID de l’événement :1000

    Catégorie de la tâche :(100)

    Niveau :       Erreur

    Mots clés :    Classique

    Utilisateur :  N/A

    Ordinateur :   USER-VAIO456112

    Description :

    Nom de l’application défaillante VISIO.EXE, version : 15.0.4454.1000, horodatage : 0x509a38f3

    Nom du module défaillant : KERNELBASE.dll, version : 6.1.7601.18229, horodatage : 0x51fb1116

    Code d’exception : 0xe06d7363

    Décalage d’erreur : 0x0000c41f

    ID du processus défaillant : 0x960

    Heure de début de l’application défaillante : 0x01ced8abafc99045

    Chemin d’accès de l’application défaillante : C:\Program Files\Microsoft Office 15\root\office15\VISIO.EXE

    Chemin d’accès du module défaillant: C:\Windows\syswow64\KERNELBASE.dll

    ID de rapport : ef0ac513-449e-11e3-ad92-ccaf78aeefc2

    XML de l’événement :

    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">

      <System>

        <Provider Name="Application Error" />

        <EventID Qualifiers="0">1000</EventID>

        <Level>2</Level>

        <Task>100</Task>

        <Keywords>0x80000000000000</Keywords>

        <TimeCreated SystemTime="2013-11-03T15:45:16.000000000Z" />

        <EventRecordID>194741</EventRecordID>

        <Channel>Application</Channel>

        <Computer>USER-VAIO456112</Computer>

        <Security />

      </System>

      <EventData>

        <Data>VISIO.EXE</Data>

        <Data>15.0.4454.1000</Data>

        <Data>509a38f3</Data>

        <Data>KERNELBASE.dll</Data>

        <Data>6.1.7601.18229</Data>

        <Data>51fb1116</Data>

        <Data>e06d7363</Data>

        <Data>0000c41f</Data>

        <Data>960</Data>

        <Data>01ced8abafc99045</Data>

        <Data>C:\Program Files\Microsoft Office 15\root\office15\VISIO.EXE</Data>

        <Data>C:\Windows\syswow64\KERNELBASE.dll</Data>

        <Data>ef0ac513-449e-11e3-ad92-ccaf78aeefc2</Data>

      </EventData>

    </Event>

    HELP HELP HELP.

    Merci pour votre aide

    • 種類を変更済み Aurel Bera 2013年11月13日 8:01 disc
    2013年11月6日 21:34

すべての返信