none
Problemas con el Oracle Client RRS feed

  • Pregunta

  • Buenas noches

    Me he encontrado con este problema cuando quiero usar un cliente oracle

    ExceptionHandling Handle System.Data.OracleClient requires Oracle client software version 8.1.7 or greater.

    Tengo instalada la versión 11g en 32 bits (anteriormente tenia la de 64bits), pensé que seria un problema de versión pero no es asi ya que reinstale la versión de 32 bits,

    Ya me ha llevado bastante tiempo este problema, probando dar permisos de lectura y escritura a la carpeta cliente de oracle como leí en algunos foros pero sigo con el problema..

    Alguien me podría ayudar por favor con esto?

    Gracias desde ya..

    Saludos...  

    martes, 8 de mayo de 2012 0:37

Todas las respuestas