locked
What Version Supports NT 4.0? RRS feed

  • Question

  • I Want to make a Childish Application Which will Be made in Visual Studio for All Platforms However. NT 4.0 Has Missing DLL Used to run Visual Studio applications. So What versions Support it?
    Wednesday, August 12, 2020 6:02 PM

All replies