none
2010 VSTO Add-In targetting 4.7.1 RRS feed

  • Question

  • Hello,

    first post here on MSDN.

    Got very beginning understanding of VSTO.

    Based on this documentation page which I cannot link for some account verification reasons, it seems possible to develop an Excel VSTO Add-in which targets for example .NET Framework 4.7.1 (4 or Later) for Office 2010+ with the Visual Studio 2010 Tools for Office Runtime.

    Is that really so?

    Best



    • Edited by tinmanjk Monday, September 2, 2019 4:48 AM s
    Monday, September 2, 2019 4:45 AM

Answers