locked
Peoplesoft Adapter KB 922810 RRS feed

Answers

  • You should/could check the version of "Btcore.dll" in your environment.
    If it's higher, then 1.0.1088.0, then this hotfix should be included already.


    This posting is provided "AS IS" with no warranties, and confers no rights.

    Wednesday, December 16, 2009 3:41 PM