none
Win 8 RRS feed

  • Soru

  • Win 8 Kurdum Sanal Makineye (Virtuıal Box)Ancak Visual Styudio 2012 Kurmaya Çalıştığımda

    The .Net Framework installed on this machine does not meet the minimum required version: 4.5.50709. hatası alıyorum Framework 4.5 yüklü Olmasına Rağmen

    LÇAıyorum
    • Taşıyan Ali Rıza İnceoğlu 2 Kasım 2012 Cuma 12:18 (Gönderen:XAML ile WPF, Silverlight ve Windows Phone)
    2 Kasım 2012 Cuma 12:01

Yanıtlar