none
Entity framework ile ilgili RRS feed

  • Genel Tartışma

  • Merhaba. Burada postgrsql -in son sürümü (12.1) ile  c# kullanarak Entity Framework Modeli oluşduran oldumu?  Bunun için net framework - ün, Npgsql kütüphanesini ve Entity Framework6.Npgsql hangi versiyonun kurmak geriyor? Sag olsun Cetin abi Postgrsql-in eski 11 verisyonu ilə npgsql 4.0.5, Entity Framework6 3.0.2 versiyonu önerdi o çalışıyor. Ama yeni verisyonla yok. Bu defa da kütüphane hatalımı?
    23 Aralık 2019 Pazartesi 12:36