none
Synchro en mode lecture seule RRS feed

  • Question

  • Hello,

    When saving the files in "Echo" mode, the files are copied "read only" ... I would like to keep the original flag when copying, is it possible? If so, what is the means?

    thank you in advance

    Thursday, August 1, 2019 12:29 PM