none
TF204018: Could not check the file's encoding because the file packages.config is in use. RRS feed

  • Вопрос

  • Добрый вечер, коллеги.

     В VS 2015 выдается сообщение TF204018: Could not check the file's encoding because the file packages.config is in use.- кроме VS к данному файлу никто не обращается. VS запущена с привилегией администратора. 

    Внимание вопрос: Как от данного предупреждения избавиться?

    Заранее благодарен.

    7 августа 2015 г. 20:46

Ответы

Все ответы