none
Языковой пакет microsoft visual studio 2015 express RRS feed

Ответы

  • Ну, собственно, я Вам уже ответил.

    Если сообщение помогло Вам, пожалуйста, не забудьте отметить его как ответ данной темы. Удачи в программировании!

    • Помечено в качестве ответа Timofey55 16 августа 2017 г. 8:50
    16 августа 2017 г. 8:42

Все ответы

  • Тимофей, Вас знаки препинания учили в школе расставлять?

    К сути. Какая конкретно версия VS у Вас установлена? Языковой пакет не устанавливается на версии Express (для этого уже есть соответствующие локализованные версии VS Express). Для применения языковых пакетов требуется как минимум VS Community или выше. 


    Если сообщение помогло Вам, пожалуйста, не забудьте отметить его как ответ данной темы. Удачи в программировании!

    15 августа 2017 г. 19:40
  •  Express for Desktop вот эта версия
    16 августа 2017 г. 8:39
  • Ну, собственно, я Вам уже ответил.

    Если сообщение помогло Вам, пожалуйста, не забудьте отметить его как ответ данной темы. Удачи в программировании!

    • Помечено в качестве ответа Timofey55 16 августа 2017 г. 8:50
    16 августа 2017 г. 8:42