none
Не устанавливается пакет System.ValueTuple

    Вопрос

  • При загрузке этого пакета появляется следующая ошибка: Произошла ошибка при скачивании "System.ValueTuple.4.4.0" из "https://api.nuget.org/v3-flatcontainer/system.valuetuple/4.4.0/system.valuetuple.4.4.0.nupkg".

    Используется .NetFramework 4.6.1. Подскажите, в чем может быть причина? Другие пакеты устанавливаются нормально.


    • Изменено von29 12 января 2018 г. 18:41
    12 января 2018 г. 18:05

Ответы

  • А если скачать через бразузер то что происходит?

    This posting is provided "AS IS" with no warranties, and confers no rights.

    • Помечено в качестве ответа von29 13 января 2018 г. 15:17
    13 января 2018 г. 0:50
    Модератор

Все ответы