none
выбор Runtime version RRS feed

  • Вопрос

  • Есть библиотека, для неё необходим .net 3.5

    Когда я создаю приложение и выбираю версию 3.5, то почему то моя Runtime version="v2.0.50727".

    Подскажите как выбрать нужную среду выполнения

    ps Win7

     

     

     

    • Перемещено Tagore Bandlamudi 3 октября 2010 г. 0:25 MSDN Forums consolidation (От:Форум по .NET Framework)
    8 июля 2010 г. 11:38

Ответы

Все ответы