none
Помогите с Sharepoint RRS feed

  • Вопрос

  • Sharepoint server 2019. После установки всё было гуд! Потом пару раз включил выключил сервер. И у меня когда я вхожу на свой портал не отображается учётная запись и логотип! Подскажите куда копать и где смотреть?

    • Изменено Alex Geer 12 апреля 2021 г. 9:21
    9 апреля 2021 г. 13:31

Ответы

  • Здравствуйте

    В связи с темой System.ServiceModel 4.0.0.0, ivent 3, можно ли считать, что проблема решена, или она все еще присутствует? 


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий.

    Проблему решил путём пересоздания веб приложения!
    • Помечено в качестве ответа Alex Geer 27 апреля 2021 г. 12:38
    27 апреля 2021 г. 12:38

Все ответы

  • Здравствуйте

    Попробуйте следующее:

    • Click on Settings >> Org Settings.
    • In Org Settings page, Click on "Organization profile" tab at the top and then click on "Custom themes" link.
    • In the custom themes property panel, scroll down and select "Show the user's display name" checkbox at the bottom of the page.

    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий.

    10 апреля 2021 г. 11:28
    Модератор
  • Если зайти на SC через другой браузер, в режиме инкогнито - воспроизводится поведение?

    На других SC то же самое?


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий.

    10 апреля 2021 г. 18:19
    Модератор
  • В журнале приложения вот такая вот ошибка! system.servicemodel 4.0.0.0 event id 3 мне кажется вся проблема в ней! Как ее исправить я нашёл пару записей на TEchNet но я ни чего не понял!
    12 апреля 2021 г. 10:17
  • Здравствуйте

    В связи с темой System.ServiceModel 4.0.0.0, ivent 3, можно ли считать, что проблема решена, или она все еще присутствует? 


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий.

    22 апреля 2021 г. 10:58
    Модератор
  • Здравствуйте

    В связи с темой System.ServiceModel 4.0.0.0, ivent 3, можно ли считать, что проблема решена, или она все еще присутствует? 


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий.

    Проблему решил путём пересоздания веб приложения!
    • Помечено в качестве ответа Alex Geer 27 апреля 2021 г. 12:38
    27 апреля 2021 г. 12:38