none
Не удалось найти запрошенного поставщика данных .Net Framework. Возможно он не установлен RRS feed

  • Общие обсуждения

  • Я уже второй день мучаюсь с этой проблемой : "Не удалось найти запрошенного поставщика данных .Net Framework. Возможно он не установлен", перерыл весь интернет ничего подходящего не нашел. Даже здесь на форуме были советы и они тоже не помогли. Платформа у меня установлена, последняя версия. Может нужно какую другую версию установить? помогите.
    1 апреля 2015 г. 10:18