locked
Может ли Windows Live Messenger поддерживать более старую версию MSNP для себя? RRS feed

  • Общие обсуждения

  • Например WL Messenger 8.5 работает на MSNP 13, а WL Messenger  2009 на MSNP 16. Возможно ли заставить работать 2009-ую версию на MSNP 13? Ну ладно, а если заставить Windows Live Messenger 9 (на MSNP 14) работать на MSNP 13? Если да то каким образом???

    И я знаю что поддержку Windows Live Messenger давно завершили, но мой вопрос все же остается активным

    UPD: Даже если некоторые функции этой версии мессенджера не будут работать, все равно есть ли способ?

    30 июня 2018 г. 8:38