none
Проблема с установкой: NET Framework 2.0 (x86) RRS feed

  • Вопрос

  • При установке на комп. выдает ошибку.
    Setup cannot continue this of the. NET Framework is inkompatidle with previosly installed one. For more information see
    http://support microsoft. com/support/kb/articles/q312/5/00.asp
     Как с этим бороться?
    • Перемещено Tagore Bandlamudi 3 октября 2010 г. 0:52 MSDN Forums consolidation (От:Форум по .NET Framework)
    12 февраля 2010 г. 1:12

Ответы

Все ответы