none
Проблема с установкой Visual Studio и .NET Framework 4.5 RRS feed

  • Вопрос

  • В начале установки VS появляется сообщение: Платформа .NET Framework, установленная на этом компьютере, не соответствует минимальной требуемой версии: 4.5.50709. Во время попытки установить .NET Framework 4.5 он сообщил что уже присутствует в системе: 

    Сведения

    Майкрософт .NET Framework 4.5 уже является частью этой операционной системы. Установка распространяемого компонента .NET Framework 4.5 не требуется.

    Собственно что делать?

    Windows 8 x64 Release Preview

    7 сентября 2012 г. 13:43

Ответы

Все ответы