none
.net 4.5 no vs2010 RRS feed

Respostas

  • Álvaro, não é possivel instalar 4.5 no visual studio 2010. Só migrando para o 2012 ou versão superior.

    Att, Wsti.

    Espero ter ajudado.

    • Marcado como Resposta Álvaro Luiz quarta-feira, 8 de julho de 2015 10:27
    quarta-feira, 8 de julho de 2015 02:06