none
Ajuda RRS feed

  • Pergunta

  • Prezados,

    Identifiquei que estou com os seguintes problemas:

    O interessante é que estou conectando normalmente na internet, bom, provavelmente não é o ponto crucial de onde demanda a internet, se não provavelmente eu não estaria conectando.

    Tentei verificar alguns drivers aqui, mas não consegui, e coloquei o pendrive no micro, e nada. Estava aparecendo uma mensagem antes, mas agora não aparece.

    O meu gerenciador de dispositivos está dessa forma, alguém poderia me dar uma ajuda de como eu poderia solucionar este problema?

    Obrigado.


    Nao tenho nada a oferecer alem de sangue, labor, lagrimas e suor. Winston Churchill

    quarta-feira, 13 de novembro de 2013 22:36

Todas as Respostas

  • Olá,

    Em relação ao AVAST, remova os drivers com "!", execute o instalador do AVAST e escolha  a opção reparar instalação. Reinicie.

    Tente isto e dê retorno.

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    quinta-feira, 14 de novembro de 2013 00:12
  • Prezado,

    Antes de mais nada, obrigado pela atenção.

    Fiz conforme solicitado, e o que eu deletei, AVAST !, ficou deletado mesmo após a restauração do AVAST, e reiniciado. E com relação ao pendrive espetado, continua, mas este é o segundo passo.

    Vide print:



    Obrigado.


    Nao tenho nada a oferecer alem de sangue, labor, lagrimas e suor. Winston Churchill

    quinta-feira, 14 de novembro de 2013 12:02
  • Olá,

    Em relação ao pendrive, você já removeu o driver com a "!", reiniciou e recolocou o pen drive para ver se resolve?

    Já deu uma olhada no gerenciado de discos? Clicar com o direito em meu computador e escolher gerenciar, e veja se na parte dos discos esse disco não se encontra lá... as vezes ele pode nessa máquina estar tentando montar o pen drive usando uma letra que já está em uso.

    Dê uma olhada neste artigo completo sobre pen drive: http://forum.clubedohardware.com.br/esta-problemas-pendrive/821022

    E neste outro: http://www.pendrivenet.com.br/dicas.asp?id_dica=104&chave_tecnica=uni

    O outro problema estão foi resolvido, ok? (o do avast)

    Boa sorte!


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    quinta-feira, 14 de novembro de 2013 12:10