none
My Site no SharePoint 2007 RRS feed

  • Pergunta

  •  

    Oi, pessoal,

       alguém sabe como eu faço para habilitar o recurso "My Site" no SharePoint 2007?  Tenho o SP 2007 Beta instalado no modo farm e esse recurso parece não estar disponível/habilitado por default, também não achei como ativá-lo.  Porém, em uma instalação stand-alone, o "My Site" estava habilitado normalmente. 

      Alguém poderia me ajudar?

    Grata,

    Monique

    quinta-feira, 6 de julho de 2006 19:29

Respostas

  • Oi Monique, por favor verifique se ao utilizar um usuário com a permissão, no mínimo, de "contributor", o "My Sites" passa a estar habilitado. Você está com o WSS apenas, ou também com o Office SharePoint Server? Por favor, verifique se você tem no seu "Site Features" o "Office SharePoint Server Standard" como habilitado.

    Abraços!

    quarta-feira, 12 de julho de 2006 14:15

Todas as Respostas

  • Ola Monique..

    Eu baixei ontem o SPS2007 e pretendo instalar amanhã. Ouvi dizer que na versãom Beta muitos recursos não vem habilitados por default. Se encontrar algo, informarei aqui.

     

    Rafael.

    segunda-feira, 10 de julho de 2006 00:46
  • Oi Monique, por favor verifique se ao utilizar um usuário com a permissão, no mínimo, de "contributor", o "My Sites" passa a estar habilitado. Você está com o WSS apenas, ou também com o Office SharePoint Server? Por favor, verifique se você tem no seu "Site Features" o "Office SharePoint Server Standard" como habilitado.

    Abraços!

    quarta-feira, 12 de julho de 2006 14:15
  • Oi Monique, tive o mesmo problema que o seu.
    Consegui habilitar o "My Sites" criando um Shared Services na Página de Administração do Sharepoint.

    Abraços.
    quarta-feira, 15 de novembro de 2006 14:02