none
Não consigo instalar Sql ToolKit Express RRS feed

  • Pergunta

  • Pessoal,Não consigo instalar o ToolKit do Sql Server Express. Ele sempre dá erro dizendo que os requisitos básicos não estão satisfeitos. O que pode estar errado????
    sábado, 24 de março de 2007 00:28

Respostas

  • veja isso...

    Warning: You must remove any beta or Community Technology Preview (CTP) versions of SQL Server Management Studio Express from your system before installing this package. Not doing so will cause installation of this package to fail.

    abraço

    • Marcado como Resposta Richard Juhasz quinta-feira, 31 de janeiro de 2013 14:54
    segunda-feira, 26 de março de 2007 13:52

Todas as Respostas

  • Olá...

    Qual a versão do seu SO?

    o seu SQL Express é o último release?

    Abraço

    segunda-feira, 26 de março de 2007 13:32
  • veja isso...

    Warning: You must remove any beta or Community Technology Preview (CTP) versions of SQL Server Management Studio Express from your system before installing this package. Not doing so will cause installation of this package to fail.

    abraço

    • Marcado como Resposta Richard Juhasz quinta-feira, 31 de janeiro de 2013 14:54
    segunda-feira, 26 de março de 2007 13:52