none
ASP.NET 1.1 para ASP.NET 2.0 RRS feed

  • Pergunta

  • Olá, eu gostaria de saber o que é necessário para que eu possa fazer atualização do 1.1 para o 2.0, quais os programas necessários, e se os meus sistemas de 1.1 rodam no 2.0, se não rodam o que eu posso fazer para que eles rodem?

    Estou com medo de ter que fazê-los novamente, isso pode acontecer?

     

    --

    Obrigado.

    quinta-feira, 29 de junho de 2006 14:04

Respostas

Todas as Respostas