locked
xna vbnet 2008 RRS feed

  • Pergunta

  • qual versão do xna game studio sera necessario para trabalhar com  visual studio 2008 usando vbnet?
    quarta-feira, 8 de fevereiro de 2012 15:41

Respostas

  • pessoal consegui, para isso só precisa do xna game studio 3.1.

    depois de iniciar o projeto é importar a referencia que vai aparecer não aparece os templates mas, é possivel fazer na mão

    • Marcado como Resposta Code Sample sábado, 11 de fevereiro de 2012 11:37
    sábado, 11 de fevereiro de 2012 11:37