none
Erro ao acessar pagina. RRS feed

  • Pergunta

  • Estou com um problema, do nada o meu serviço começou a dar erro, já restartei o iis. 

    local ele funciona, agora publicado nao funciona.

    Como resolver ?

    segunda-feira, 27 de julho de 2015 19:08

Respostas

Todas as Respostas

  • Olá Jeff,

    Foi efetuada alguma alteração recente em sua aplicação que possa ter impactado desta maneira?

    Atenciosamente


    Marcos Roberto de Souza Junior

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 28 de julho de 2015 14:46
  • Marcos, 

    Não foi feito nada, simplesmente parou de funcionar algumas opção do menu.

    Local ele funciona de boa.

    Estava funcionando normalmente.

    O engraçado que ele funciona na minha casa.
    terça-feira, 28 de julho de 2015 16:25
  • Jeff Valentim,

    Você já conseguiu solucionar este problema?

    Atenciosamente


    Marcos Roberto de Souza Junior

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 10 de dezembro de 2015 18:49
  • Problema era no servidor.

    • Marcado como Resposta Marcos SJ sexta-feira, 11 de dezembro de 2015 10:39
    quinta-feira, 10 de dezembro de 2015 19:17