none
Problema com o .net framework v4.0.30319.1 RRS feed

  • Pergunta

  • Primeiro apareceu este erro aki: To run this application, you first must install one of the following versions of the .NET Framework: v4.0.30319 

    Cantact your application publisher for instructions about obtaining the appropriate version of the .NET Framework.

    Isso que dizer que preciso atualizar meu .NET Framework, so que eu baixei a ultima versão desde programa e instalei, tanto que conta em meu sistema so que ainda persiste o erro.

    O que eu faço?

    segunda-feira, 11 de fevereiro de 2013 18:22

Todas as Respostas