none
Por que não aparece as listas de "Conteúdo do PerformancePoint" no DashBoard Designer? [SHAREPOINT 2010] RRS feed

  • Pergunta

  • Senhores,

    Boa tarde!

    Sou iniciante no "mundo SharePoint" e estou com uma certo 'problema'...

    Bom, inicialmente instalei o SharePoint 2010 normalmente, configurei o PerformancePoint tudo aparentemente correu bem. Porém quando vou começar o 'desenvolvimento' do meu portal BI no DashBoard Designer, simplesmente não me aparece as Listas de conteúdo do PerformancePoint (aquela em que criamos KPIs, scorecards e etc), aparece apenas as de Conexão de Dados...

    Pesquisei sobre o assunto, se alguém já passou pelo mesmo problema e simplesmente não encontrei nada...

    Alguém já teve esse mesmo problema ou ja viu algo parecido, conhece alguma solução?

    Obrigado.

    terça-feira, 18 de dezembro de 2012 19:23

Respostas

  • Fabian,

    Sim, estava correto.

    Consegui resolver meu problema reinstalando tudo novamente... Como não fui eu quem instalo da outra vez, não sei se deu algum erro durante o processo.

    Mesmo assim agradeço!

    • Marcado como Resposta Cassio Luis sexta-feira, 21 de dezembro de 2012 18:21
    sexta-feira, 21 de dezembro de 2012 18:21

Todas as Respostas

  • Cassio,

    Vc criou o site usando o template correto?


    Atenciosamente,

    Fabian André Gehrke
    MCITP e MCPD SharePoint 2010
    http://fabiangehrke.com.br

    quarta-feira, 19 de dezembro de 2012 19:50
    Moderador
  • Fabian,

    Sim, estava correto.

    Consegui resolver meu problema reinstalando tudo novamente... Como não fui eu quem instalo da outra vez, não sei se deu algum erro durante o processo.

    Mesmo assim agradeço!

    • Marcado como Resposta Cassio Luis sexta-feira, 21 de dezembro de 2012 18:21
    sexta-feira, 21 de dezembro de 2012 18:21